Akcesoria do instalacji tv/sat
Kliknij tutaj, aby otrzymać 5% rabatu na co tylko zechcesz.
Serwis laptopów Wrocław
Kliknij tutaj, jeśli szukasz profesjonalnego serwisu.

[Rozwiązany] Problem z oscam na dekoderze n z Hyperion Image

Problem z oscam na dekoderze n z Hyperion Image

Postprzez Pan eFka » 1 gru 2013, o 15:32

Wciskasz na pilocie niebieski wchodzisz w aktualizacje -> później w firmaware i wybierasz zeby aktualizował :) Ogólnie Twoja karta powinna zadziałać tylko jeszcze bym spróbował z binarką 7750. Jeżeli główny nie zaświeci to biorca tym bardziej.
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Problem z oscam na dekoderze n z Hyperion Image

Postprzez browarniak » 1 gru 2013, o 18:40

Super dzięki za pomoc , udało się odpalić osca ,nie jest to domyślne i proste tak jak w innych " lamerskich " firmware ale działa , lecz częste zwieszenia i zielone ekrany dyskryminują na razie Hyperiona dla mnie jako stabilny soft do domowego użytku.
:spoko: Ale pomoc na forum jest rewelacyjna i zasługuje na najwyższe wyrazy uznania .
Avatar użytkownika
browarniak
Początkujący
Początkujący
 
Posty: 32
Dołączył(a): 30 lis 2013, o 13:34
Podziękował: 3 razy
Podziękowań: 2 razy
Płeć: Mężczyzna
Korzystam z: Cyfrowy Polsat + DVB-T

Problem z oscam na dekoderze n z Hyperion Image

Postprzez DominiK » 1 gru 2013, o 19:13

W związku z rozwiązaniem problemu zamykam temat. W razie potrzeby ponownego otwarcia tematu proszę poinformowanie mnie o tym na PW.

P.S. Od dziękowania na forum służy opcja "Dziękuje".
Obrazek
nBox @ BZXB + NC+ na karte
Technologie to nasze życie!
Avatar użytkownika
DominiK
Mod Team
Mod Team
 
Posty: 573
Dołączył(a): 18 lis 2012, o 15:23
Lokalizacja: Wieliczka
Podziękował: 65 razy
Podziękowań: 11 razy
Płeć: Mężczyzna
Korzystam z: nc+ + DVB-T

Problem z oscam na dekoderze n z Hyperion Image

Postprzez Pan eFka » 1 gru 2013, o 20:18

Odpalenie kartki c+ to nie jest jakaś wielka filozofia :) Dzięki za miłe słowa i zapraszamy częściej do aktywnego korzystania z forum. :browar:
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T


Opcje

Poprzednia strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


stat4u