Akcesoria do instalacji tv/sat
Kliknij tutaj, aby otrzymać 5% rabatu na co tylko zechcesz.
Serwis laptopów Wrocław
Kliknij tutaj, jeśli szukasz profesjonalnego serwisu.

[Rozwiązany] Nbox BSLA nie włącza się

Nbox BSLA nie włącza się

Postprzez bumero » 15 lut 2014, o 13:10

Witam niby a BlackBox wczytuje uboot ale nic nie wchodzi. HyperTerminal mówi "no response from remote ststem" tak więc nie ma połączenia przez DEBUG :(



czy coś moge jeszcze zrobic czy to już koniec ??
Avatar użytkownika
bumero
Świeżyna
Świeżyna
 
Posty: 8
Dołączył(a): 10 lut 2014, o 21:03
Podziękował: 3 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: nc+ + DVB-T

Nbox BSLA nie włącza się

Postprzez Pan eFka » 15 lut 2014, o 14:14

Najlepiej to wyślij komuś kto się na tym zna. Widzę, że Ty bladego pojęcia nie masz o tym co robisz.
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Nbox BSLA nie włącza się

Postprzez bumero » 18 lut 2014, o 21:58

Witam

Tak była jedna zworka pod A19, teraz uruchomiłem uboot pod A20 i tuner włącza się :) uboot pod A19 zainstalowany. Po wyborze USBA do wgrania enigmy rusza i stoi na Load stoi i stoi.


co robię nie tak ??



OK ruszył !!!

zmieniłem strzałkami z USBA na N-Hyperion i sytem powstał !!!

Dzięki wszystkim za wsparcie !!!
Avatar użytkownika
bumero
Świeżyna
Świeżyna
 
Posty: 8
Dołączył(a): 10 lut 2014, o 21:03
Podziękował: 3 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: nc+ + DVB-T

Nbox BSLA nie włącza się

Postprzez Pan eFka » 19 lut 2014, o 16:58

Tylko zastanawia mnie dlaczego startuje z A19 a zapas jest pod A20? Chyba, że coś źle zrozumiałem.
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Nbox BSLA nie włącza się

Postprzez bumero » 19 lut 2014, o 21:24

dobrze zrozumiałaś Pan eFka startuje z A19 ale nie wiem dlaczego

Tak był przeroboiny przez sprzedawce i tak działa ale czy robi to większą różnice ??

teraz mam problem że nie mam TVN-ów co może być ?


czy aktulizacja listy kanałów pomoże ?



edit:
ok zaktualizowałem do HYPERION V3 działa wszystko aż miło.


Pozdrawiam i dzięki za podpowiedzi
Avatar użytkownika
bumero
Świeżyna
Świeżyna
 
Posty: 8
Dołączył(a): 10 lut 2014, o 21:03
Podziękował: 3 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: nc+ + DVB-T

Nbox BSLA nie włącza się

Postprzez kaspian » 24 lut 2014, o 20:03

Proponuje ożywic a20 wgrywając uboota...No bo jak padnie to będzie nie ciekawie.
Moja mała stajnia dekoderów

1.VU Solo 4k 2x Dvbs2+1tb dysk softy różne
2.Vu Zero +dysk 64gb (flash) soft openpli 5.0
3.Miraclebox ULTRA 2x Dvbs2+1tb dysk softy różne
4.Nbox BSKA/BSLA soft openpli 8.6 oraz hyperion 4.5

PAY TV:

NC+Universe +history hd+Adwentre TV+HBO+CANAL+ 6x 64,90

CP: full prepaid 166,90
Avatar użytkownika
kaspian
Chętnie pomogę na forum
Chętnie pomogę na forum
 
Posty: 380
Dołączył(a): 13 gru 2013, o 20:42
Podziękował: 2 razy
Podziękowań: 42 razy
Płeć: Mężczyzna
Korzystam z: NC+ + Cyfrowy Polsat + TNK HD + DVB-T

Nbox BSLA nie włącza się

Postprzez Pan eFka » 24 lut 2014, o 20:08

bumero napisał(a):Witam

Tak była jedna zworka pod A19, teraz uruchomiłem uboot pod A20 i tuner włącza się :) uboot pod A19 zainstalowany.


Ma uboota pod A20 jako zapas. Tylko, że ja zwore bym przełożył na A20 a z A19 zrobił zapas. ;D
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Nbox BSLA nie włącza się

Postprzez kaspian » 1 mar 2014, o 12:23

w 1 kolejnosci pada a20 potem a19...i dlatego bym proponował jednak zrobić porządki z ubootami.
Moja mała stajnia dekoderów

1.VU Solo 4k 2x Dvbs2+1tb dysk softy różne
2.Vu Zero +dysk 64gb (flash) soft openpli 5.0
3.Miraclebox ULTRA 2x Dvbs2+1tb dysk softy różne
4.Nbox BSKA/BSLA soft openpli 8.6 oraz hyperion 4.5

PAY TV:

NC+Universe +history hd+Adwentre TV+HBO+CANAL+ 6x 64,90

CP: full prepaid 166,90
Avatar użytkownika
kaspian
Chętnie pomogę na forum
Chętnie pomogę na forum
 
Posty: 380
Dołączył(a): 13 gru 2013, o 20:42
Podziękował: 2 razy
Podziękowań: 42 razy
Płeć: Mężczyzna
Korzystam z: NC+ + Cyfrowy Polsat + TNK HD + DVB-T


Opcje

Poprzednia strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


stat4u