Akcesoria do instalacji tv/sat
Kliknij tutaj, aby otrzymać 5% rabatu na co tylko zechcesz.
Serwis laptopów Wrocław
Kliknij tutaj, jeśli szukasz profesjonalnego serwisu.

[Rozwiązany] FAIL podczas instalacji uboota b4t

FAIL podczas instalacji uboota b4t

Postprzez Bartol0ll0 » 4 sty 2014, o 15:55

Po wgraniu odpowiednich plików b4t na sformatowanego pendrive'a(FAT32) włożyłem go do odłączonego dekodera,a następnie trzymając przycisk power podłączyłem go do prądu.Po załączeniu na panelu wyświetla się napis "PROG" a następnie "FAIL".W czym jest problem?Dodam że mój aktualny uboot to freebox
Avatar użytkownika
Bartol0ll0
Początkujący
Początkujący
 
Posty: 41
Dołączył(a): 4 sty 2014, o 11:45
Podziękował: 5 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD

FAIL podczas instalacji uboota b4t

Postprzez Pan eFka » 4 sty 2014, o 16:10

Użyj pliku update z katalogu z_uboot_b4t_bez_crc
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

FAIL podczas instalacji uboota b4t

Postprzez Bartol0ll0 » 4 sty 2014, o 16:18

Nadal to samo.Próbowałem z dwoma pendrive'ami

EDIT:
Sformatowałem go programem USBFormatTool i przez dłuższy czas widnieje napis "PROG".Oznacza to że wszystko w porządku i mam poczekać ?
Avatar użytkownika
Bartol0ll0
Początkujący
Początkujący
 
Posty: 41
Dołączył(a): 4 sty 2014, o 11:45
Podziękował: 5 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD

FAIL podczas instalacji uboota b4t

Postprzez Pan eFka » 4 sty 2014, o 16:37

tak
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

FAIL podczas instalacji uboota b4t

Postprzez Bartol0ll0 » 4 sty 2014, o 16:49

A czy to normalne,że trwa to już ponad pół godziny ?
Avatar użytkownika
Bartol0ll0
Początkujący
Początkujący
 
Posty: 41
Dołączył(a): 4 sty 2014, o 11:45
Podziękował: 5 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD

FAIL podczas instalacji uboota b4t

Postprzez Pan eFka » 4 sty 2014, o 17:11

niee powinno się to zakonczyć po max 2 minutach, wyświetlając komunikaty. Skąd masz tego uboota?
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

FAIL podczas instalacji uboota b4t

Postprzez Bartol0ll0 » 4 sty 2014, o 17:17

Z tąd
Kod: Zaznacz cały
http://forum.installsat.pl/multiuboot-b4team-oraz-pkteam-polecamy-t816.html


EDIT:
Po zresetowaniu pojawił się napis uSb .Oznacza to że teraz mam wgrać środowisko,nazwane update ?
Avatar użytkownika
Bartol0ll0
Początkujący
Początkujący
 
Posty: 41
Dołączył(a): 4 sty 2014, o 11:45
Podziękował: 5 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD

FAIL podczas instalacji uboota b4t

Postprzez Pan eFka » 4 sty 2014, o 17:28

zmieniłeś nazwę pliku z update na update.img?
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

FAIL podczas instalacji uboota b4t

Postprzez Bartol0ll0 » 4 sty 2014, o 17:28

Tak,zmieniłem,lecz teraz na dekoderze pojawił się napis usb i kompletnie się pogubiłem
Avatar użytkownika
Bartol0ll0
Początkujący
Początkujący
 
Posty: 41
Dołączył(a): 4 sty 2014, o 11:45
Podziękował: 5 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD

FAIL podczas instalacji uboota b4t

Postprzez Pan eFka » 4 sty 2014, o 17:35

To nie zmieniaj zostaw tylko update bez rozszerzenia i musi iść :)

-- Nowy post 04 sty 2014, 17:42 --

Wgraj env.
Inaczej odłącz dekoder od prądu i włącz jeszcze raz. Jak ukaże Ci się napis usb strzałkami dekodera przejedź Update usb.
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T


Opcje

Następna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


stat4u