Akcesoria do instalacji tv/sat
Kliknij tutaj, aby otrzymać 5% rabatu na co tylko zechcesz.
Serwis laptopów Wrocław
Kliknij tutaj, jeśli szukasz profesjonalnego serwisu.

[Rozwiązany] FAIL podczas instalacji uboota b4t

FAIL podczas instalacji uboota b4t

Postprzez Bartol0ll0 » 4 sty 2014, o 17:46

Po wybraniu opcji usb1 nic się nie dzieje
-----------------------------------------------------------------------
Mam dwa nandy,i nie wiem który to lamerek bo w obydwóch jest napisane tylko nand
Avatar użytkownika
Bartol0ll0
Początkujący
Początkujący
 
Posty: 41
Dołączył(a): 4 sty 2014, o 11:45
Podziękował: 5 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD

FAIL podczas instalacji uboota b4t

Postprzez Pan eFka » 4 sty 2014, o 17:51

Wygeneruj env w katalogu Generowanie_update masz program. Wrzuć plik update skopiuj na pena. podłącz do dekodera. Odłącz go z prądu i podłącz jak wyskoczy opcja usb1 wybierz szybko strzałkami na przednim panelu dekodera USB UPDATE nacisnik ok. Jak wyskoczy update ok odłącz go od prącu włącz i wtedy wybierz NAND lamer na wyświetlaczu opcji będzie kilka, więc naciskaj az wyskoczy lamer ;)
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

FAIL podczas instalacji uboota b4t

Postprzez Bartol0ll0 » 4 sty 2014, o 18:09

Po tym jak wybrałem USB Update pojawił się taki napis OK:
Obrazek
Natomiast po ponownym uruchomieniu dekodera mam HDD1,HDD2,USB1,USB2,USB1,USB2,USB3,Nand,Nand i Update.Nie wiem właśnie który NAND wybrać.
Avatar użytkownika
Bartol0ll0
Początkujący
Początkujący
 
Posty: 41
Dołączył(a): 4 sty 2014, o 11:45
Podziękował: 5 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD

FAIL podczas instalacji uboota b4t

Postprzez Pan eFka » 4 sty 2014, o 18:11

Wybierz ten NAND co jest między USB Update a Nandem czyli ten środkowy i powinno pójść. Zaznaczyłem go w Twoim poscie na czerwono.
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

FAIL podczas instalacji uboota b4t

Postprzez Bartol0ll0 » 4 sty 2014, o 18:15

Ok,podczas włączenia dekodera wyświetla się napis nBox,czyli wygląda na to,że się udało.Da sie to jeszcze jakoś sprawdzić?I co by mi nie działało gdybym źle wgrał środowisko?Bo muszę też sprawdzić czy dobrze enva wgrałem
Avatar użytkownika
Bartol0ll0
Początkujący
Początkujący
 
Posty: 41
Dołączył(a): 4 sty 2014, o 11:45
Podziękował: 5 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD

FAIL podczas instalacji uboota b4t

Postprzez Pan eFka » 4 sty 2014, o 18:18

Zaraz wystartuje enigma na Openpli ;) Dobrze wgrałeś tego nie da się źle wgrać raczej :)
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

FAIL podczas instalacji uboota b4t

Postprzez Bartol0ll0 » 4 sty 2014, o 20:04

Faktycznie wszystko działa,ale źle wgrałem enva i musiałem na nowo.Chciałem się jeszcze podzielić informacją dla użytkowników Windowsa 8,aby nie formatować pena systemowo lecz jakimś programem.Dziękuję i problem rozwiązany ;)
Avatar użytkownika
Bartol0ll0
Początkujący
Początkujący
 
Posty: 41
Dołączył(a): 4 sty 2014, o 11:45
Podziękował: 5 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD

FAIL podczas instalacji uboota b4t

Postprzez Pan eFka » 4 sty 2014, o 20:05

Dokładnie właśnie zauważyłem, że nie jesteś pierwszą osobą która na to narzeka.
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T


Opcje

Poprzednia strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


stat4u