Akcesoria do instalacji tv/sat
Kliknij tutaj, aby otrzymać 5% rabatu na co tylko zechcesz.
Serwis laptopów Wrocław
Kliknij tutaj, jeśli szukasz profesjonalnego serwisu.

[Problem] Dekoder ITI-5800 SX "ENIGMA2" - problemy początkującego

Dekoder ITI-5800 SX "ENIGMA2" - problemy początkującego

Postprzez Pan eFka » 9 lip 2014, o 17:39

OPT na pilocie -> Ustawienia -> Szukanie kanałów -> Konfiguracja tunera

Obrazek

Obrazek

Ustaw tak jak masz na zdjęciuach chyba że masz instalację pod Twina wtedy dla Tunera B przyjmij takie same ustawienia jak są dla tunera A.
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Dekoder ITI-5800 SX "ENIGMA2" - problemy początkującego

Postprzez lasek621 » 9 lip 2014, o 18:58

Port A to jest głowica?jest skonfigurowana na Hotbird,czy mam przestawić na AUTOMATYCZNIE?

-- Nowy post 9 lip 2014, o 19:06 --

U mnie w porcie B nie wyświetla mi się Astra ,tylko hotbird-automatycznie-nie podłączono????
Może mam złe oprogramowanie?
Avatar użytkownika
lasek621
Świeżyna
Świeżyna
 
Posty: 10
Dołączył(a): 8 lip 2014, o 18:37
Lokalizacja: Tarnobrzeg
Podziękował: 6 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD + DVB-T

Re: Odp: Dekoder ITI-5800 SX "ENIGMA2" - problemy początkują

Postprzez Pan eFka » 9 lip 2014, o 20:51

rzadko się zdarza chyba że jest uszkodzone. jakie masz? na porcie bo daj automatyczne i zatwierdź

Wysyłane z mojego LG-D605 za pomocą Tapatalk 2
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Dekoder ITI-5800 SX "ENIGMA2" - problemy początkującego

Postprzez lasek621 » 10 lip 2014, o 09:11

Przepraszam ,gdzieś zaginęły mi 2 posty,które dostałem i odpisałem na temat konfiguracji głowicy.Nie wiem co się stało

-- Nowy post 10 lip 2014, o 09:13 --

O już znalazłem
Avatar użytkownika
lasek621
Świeżyna
Świeżyna
 
Posty: 10
Dołączył(a): 8 lip 2014, o 18:37
Lokalizacja: Tarnobrzeg
Podziękował: 6 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD + DVB-T

Re: Odp: Dekoder ITI-5800 SX "ENIGMA2" - problemy początkują

Postprzez Pan eFka » 10 lip 2014, o 13:41

udało się ustawić?

Wysyłane z mojego LG-D605 za pomocą Tapatalk 2
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Dekoder ITI-5800 SX "ENIGMA2" - problemy początkującego

Postprzez lasek621 » 10 lip 2014, o 16:56

Ustawiłem na Automatycznie i zatwierdziłem,przez chwilę widziałem jak coś się konfigurowało Astra i HotBird.Gdy włączyłem kanał z Astry już myślałem że wszystko OK,ale nic się nie pojawiło i gdy wszedłem na konfigurację głowicy to samo znowu ustawiło się Porta A na Hotbird,a było na Automatycznie.Już mnie coś bierze z tym Dekoderem
Avatar użytkownika
lasek621
Świeżyna
Świeżyna
 
Posty: 10
Dołączył(a): 8 lip 2014, o 18:37
Lokalizacja: Tarnobrzeg
Podziękował: 6 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD + DVB-T

Dekoder ITI-5800 SX "ENIGMA2" - problemy początkującego

Postprzez Pan eFka » 10 lip 2014, o 17:07

Niepotrzebnie napstrykałeś :) interesuje Cię 5 ostatnich postów.

brak-sygnalu-komunikat-dostrojenie-nie-powiodlo-sie-t1180-10.html#p4741
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Dekoder ITI-5800 SX "ENIGMA2" - problemy początkującego

Postprzez lasek621 » 11 lip 2014, o 00:18

Już chyba nie mam sił na tą konfigurację głowicy,ustawiłem tak jak na twoich zdjęciach,zatwierdzam OK i po wyjściu wszystko powraca jak wcześniej-ustawiłem Automatycznie port A a po zaakceptowaniu pojawia się Hotbird,nie no czarna magia ,albo dekoder do d...
Może jeszcze jest kwestia konwertera? Konwenter mam twina z dwoma wyjściami na 2 satelity,przedtem miałem dekoder Philipsa 250 gb z Cyfry + i wszystko chodziło jak trzeba 2 satelity.
Jak dajesz rady to pomagaj mi dalej ,a jak myślisz ,że jeszcze takiego składańca nie miałeś to mnie :snajper:
Pozdrawiam do jutra
Avatar użytkownika
lasek621
Świeżyna
Świeżyna
 
Posty: 10
Dołączył(a): 8 lip 2014, o 18:37
Lokalizacja: Tarnobrzeg
Podziękował: 6 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD + DVB-T

Re: Odp: Dekoder ITI-5800 SX "ENIGMA2" - problemy początkują

Postprzez Pan eFka » 11 lip 2014, o 13:48

zrób zdjęcie ustawień głowicy. To że wskakuje hotelem to normalne. powinno być przy porcie a hotbird a przy porcie b astra 19.

Wysyłane z mojego LG-D605 za pomocą Tapatalk 2
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Dekoder ITI-5800 SX "ENIGMA2" - problemy początkującego

Postprzez lasek621 » 11 lip 2014, o 23:57

Jak wysłać pliki ze zdjęciami,chyba ,że mi podasz adres e-mail.
Ja myślę,że mam coś zły soft,bo na twoich zdjęciach są inne kolory,a u mnie inne i zbyt często dekoder się resetuje przy zatwierdzaniu konfiguracji ;(

-- Nowy post 16 lip 2014, o 23:29 --

No i tyle z pomocy na forum od 4 dni nie mam odpowiedzi
Avatar użytkownika
lasek621
Świeżyna
Świeżyna
 
Posty: 10
Dołączył(a): 8 lip 2014, o 18:37
Lokalizacja: Tarnobrzeg
Podziękował: 6 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: TNK HD + DVB-T


Opcje

Poprzednia stronaNastępna strona

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


stat4u