Akcesoria do instalacji tv/sat
Kliknij tutaj, aby otrzymać 5% rabatu na co tylko zechcesz.
Serwis laptopów Wrocław
Kliknij tutaj, jeśli szukasz profesjonalnego serwisu.

[Rozwiązany] bzzb enigma i karta nc+ ciemność

bzzb enigma i karta nc+ ciemność

Postprzez berezi12 » 14 wrz 2014, o 23:32

witam
posiadam od czerwca BZZB Z ENIGMA2 testowałem z kartą c+ (jeszcze po cyfrze opcja druga karta jako multiroom nie parowana z żadnym dekoderem full pakiet) i bardzo ładnie świeciło wszystko!
miałem przerwę wakacyjną i nie użytkowałem zestawu do wczoraj i po włączeniu zonk nastała ciemność, fta świecą jasno aż miło... jasne brak odświeżonych uprawnień. więc telefon i przez system syfry poszly uprawnienia via sat. kanał TVP1 karta siedzi w czytniku 1h 2h i nic
sprawdzam wujka google i zanaleziony opis:

...Aktywacja karty dołączonej do dekodera nc+mix czyli od nki

dekoder ustawiamy na kanał tvp.1 w hd

na pilocie przyciskamy niebieski mały ,wchodzimy Softcam Manager ,wybieramy mgcamd135_newcs165,przyciskamy ok, przyciskamy mały czerwony przycisk i jest wtedy restart,wychodzimy i czekamy na aktywacje

4.Uruchomienie oscam pod odpowiednią karte np.cyfra+

na pilocie przyciskamy niebieski mały ,wchodzimy Softcam Manager ,wybieramy Oscam7119_sci0 ten oscam działa z kartami cyfry przyciskamy mały czerwony przycisk i jest wtedy restart,wychodzimy

????
ale u mnie oskam brak. bo soft nie edukacyjny więc wgrałem:
OPEN PLI 8,6 SAT-MAR BEZ PLUGINÓW OSCAM 7119 DZIAŁA z http://sat-mar.com.pl/pliki-do-pobrania-enigma2/

zastosowałem się do instrukcji jw i dalej ciemność. wiem mogę zaktualizować uprawnienia na innym dekoderze ale to upierdliwe chodzić po znajomych.

jestem początkujący w temacie ENIGMY może coś robię nie tak a że może soft nieodpowiedni proszę o pomoc

-- Nowy post 15 wrz 2014, o 18:34 --

do zamknięcia nc+ jasność
Avatar użytkownika
berezi12
Świeżyna
Świeżyna
 
Posty: 2
Dołączył(a): 14 wrz 2014, o 15:17
Podziękował: 0 razy
Podziękowań: 0 razy
Płeć: Mężczyzna
Korzystam z: DVB-S FTA

bzzb enigma i karta nc+ ciemność

Postprzez Pan eFka » 16 wrz 2014, o 17:45

Problem zapewne leżał w cfg oscama. Zamykam.
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T


Opcje


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości


stat4u