Akcesoria do instalacji tv/sat
Kliknij tutaj, aby otrzymać 5% rabatu na co tylko zechcesz.
Serwis laptopów Wrocław
Kliknij tutaj, jeśli szukasz profesjonalnego serwisu.

[Rozwiązany] Biały BSKA problem z włączeniem

Biały BSKA problem z włączeniem

Postprzez monia26 » 30 paź 2015, o 08:45

Witam. Mam taki problem z białym BSKA. U-boot lamer po włączeniu wyświetla boot. I na tym napisie wisi i nic się nie dzieje. Sformatowałem pendrive z fat32 i wgrałem na niego pliki z openpli 8.6 i z wciśniętym klawiszem power uruchomiłem dekoder. Pojawia się napis PROG i dalej wisi nic nie czyta z pendrive. Proszę o wsparcie.
Avatar użytkownika
monia26
Świeżyna
Świeżyna
 
Posty: 4
Dołączył(a): 30 paź 2015, o 08:22
Podziękował: 0 razy
Podziękowań: 0 razy
Płeć: Kobieta
Korzystam z: nc+ + DVB-T

Biały BSKA problem z włączeniem

Postprzez kaspian » 30 paź 2015, o 13:11

booot oznacza ze uboot wywaliło.Co do wgrywania softu czy plik z paczki z danym ubootem podmieniłes?A jak?ano tak :google:
Moja mała stajnia dekoderów

1.VU Solo 4k 2x Dvbs2+1tb dysk softy różne
2.Vu Zero +dysk 64gb (flash) soft openpli 5.0
3.Miraclebox ULTRA 2x Dvbs2+1tb dysk softy różne
4.Nbox BSKA/BSLA soft openpli 8.6 oraz hyperion 4.5

PAY TV:

NC+Universe +history hd+Adwentre TV+HBO+CANAL+ 6x 64,90

CP: full prepaid 166,90
Avatar użytkownika
kaspian
Chętnie pomogę na forum
Chętnie pomogę na forum
 
Posty: 382
Dołączył(a): 13 gru 2013, o 20:42
Podziękował: 2 razy
Podziękowań: 42 razy
Płeć: Mężczyzna
Korzystam z: NC+ + Cyfrowy Polsat + TNK HD + DVB-T

Biały BSKA problem z włączeniem

Postprzez Pan eFka » 30 paź 2015, o 17:12

W paczce masz instrukcje wgrywania.

Musisz być zalogowany, aby zobaczyć ukrytą zawartość.
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Biały BSKA problem z włączeniem

Postprzez monia26 » 4 lis 2015, o 00:03

Na razie podmieniłem spuchnięte kondensatory. Wystartowałem ze zworki a19 i wgrałem uboot z jacektorun pod a20. Następnie z paczki env i potem soft. Nadal wisi boot.
Avatar użytkownika
monia26
Świeżyna
Świeżyna
 
Posty: 4
Dołączył(a): 30 paź 2015, o 08:22
Podziękował: 0 razy
Podziękowań: 0 razy
Płeć: Kobieta
Korzystam z: nc+ + DVB-T

Re: Biały BSKA problem z włączeniem

Postprzez Pan eFka » 4 lis 2015, o 15:43

To wgraj b4t.

Wysłane z mojego INSIGNIA_500 przy użyciu Tapatalka
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Biały BSKA problem z włączeniem

Postprzez monia26 » 4 lis 2015, o 18:44

wgrywa, kończy, pisze OK, niestety po restarcie dalej wisi na boot. Dziwnie szybko przebiega stan wgrania s--2 :matrix:
Avatar użytkownika
monia26
Świeżyna
Świeżyna
 
Posty: 4
Dołączył(a): 30 paź 2015, o 08:22
Podziękował: 0 razy
Podziękowań: 0 razy
Płeć: Kobieta
Korzystam z: nc+ + DVB-T

Biały BSKA problem z włączeniem

Postprzez Pan eFka » 5 lis 2015, o 17:09

I teraz też odpalasz trzymajac power i podłączając prąd? Jeśli tak to sformatuj pena programem HP format tool.
Ktoś Ci pomógł? Kliknij guziczek Obrazek .

Obrazek
Antena: Televes 85cm
LNB: MTI Unicable + 1 LNB Legacy
Dekoder: Vu+ SOLO2 + Logitech Harmony 300
TV: LG 42LV470S
Audio: Onkyo TX - 8150 + Pylon Pearl 25 White HG

Obrazek
Avatar użytkownika
Pan eFka
Administracja
Administracja
 
Posty: 1813
Dołączył(a): 14 cze 2012, o 12:50
Lokalizacja: Wrocław
Podziękował: 26 razy
Podziękowań: 165 razy
Płeć: Mężczyzna
Korzystam z: eNka + DVB-T

Biały BSKA problem z włączeniem

Postprzez monia26 » 5 lis 2015, o 21:27

Chyba coś zwora nie stykała - dolutowałem i wg instrukcji poszło - dziękuję - temat do zamknięcia
Avatar użytkownika
monia26
Świeżyna
Świeżyna
 
Posty: 4
Dołączył(a): 30 paź 2015, o 08:22
Podziękował: 0 razy
Podziękowań: 0 razy
Płeć: Kobieta
Korzystam z: nc+ + DVB-T


Opcje


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


stat4u